Home > Movable Type > Movable Type 3.33

Movable Type 3.33

ついこの間, 3.31から 3.32 にアップデートしたと思ったのに もう 3.33になってしまって, しかも 「クロスサイトスクリプティングによる脆弱性が確認されました。」ってことで, 早くアップデートしろという。

仕方が無いけど面倒くさいな~, と思いつつ 作業。

Home > Movable Type > Movable Type 3.33

Search
Feeds

Return to page top